RubyGems Navigation menu

spqr 0.3.5

SPQR makes it very simple to expose methods on Ruby objects over QMF. You must install ruby-qmf in order to use SPQR.

Versions:

  1. 0.3.6 - February 09, 2012 (32 ko)
  2. 0.3.5 - November 23, 2011 (32 ko)
  3. 0.3.3 - February 04, 2011 (32,5 ko)
  4. 0.3.2 - September 15, 2010 (35 ko)
  5. 0.3.1 - May 29, 2010 (32 ko)
Voir toutes les versions (18)

Dépendances de Development (1):

  • rspec >= 1.2.9
  • Propriétaires:

    Auteurs:

    • William Benton

    Total de contrôle SHA 256:

    40badd5b9419f0126bcdc06e3420b02168604287550e3da495001de09a02e845

    Total de téléchargements 53 867

    Pour cette version 2 684

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: