RubyGems Navigation menu

spqr 0.3.6

SPQR makes it very simple to expose methods on Ruby objects over QMF. You must install ruby-qmf in order to use SPQR.

バージョン履歴:

  1. 0.3.6 - February 09, 2012 (32KB)
  2. 0.3.5 - November 23, 2011 (32KB)
  3. 0.3.3 - February 04, 2011 (32.5KB)
  4. 0.3.2 - September 15, 2010 (35KB)
  5. 0.3.1 - May 29, 2010 (32KB)
全てのバージョンを表示 (全18項目)

Development依存性 (1):

  • rspec >= 1.2.9
  • オーナー:

    作者:

    • William Benton

    SHA 256チェックサム:

    3798f015dd4453ca06080d7bf0c9ae5de6a0ab0280feed48d5cc7c40f822dbaa

    累計ダウンロード数 51,753

    このバージョンのみ 3,456

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    リンク: