RubyGems Navigation menu

spree_backend 4.1.13

Required dependency for Spree

Versions:

  1. 4.2.1 - March 05, 2021 (303 KB)
  2. 4.2.0 - February 25, 2021 (303 KB)
  3. 4.2.0.rc5 - February 04, 2021 (303 KB)
  4. 4.2.0.rc4 - January 20, 2021 (303 KB)
  5. 4.2.0.rc3 - January 18, 2021 (303 KB)
  6. 4.1.13 - December 15, 2020 (208 KB)
Show all versions (204 total)

Requirements:

none

Owners:

Pushed by:

Authors:

  • Sean Schofield

SHA 256 checksum:

e723617fbbde2941fb6536f6b99bc7f888c80d65730ccdabbab441aa1e5ee14f

Total downloads 1,011,142

For this version 6,095

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 2.5.0

Links: