RubyGems Navigation menu

spree_core 1.0.6

Required dependency for Spree

Versões:

  1. 3.6.4 - September 06, 2018 (253 KB)
  2. 3.6.3 - August 15, 2018 (253 KB)
  3. 3.6.2 - July 03, 2018 (253 KB)
  4. 3.6.1 - June 20, 2018 (254 KB)
  5. 3.6.0 - June 12, 2018 (254 KB)
  6. 1.0.6 - July 13, 2012 (520 KB)
Mostrar todas as versões (214)

Autores:

  • Sean Schofield

Donos:

9a2a53db8e9b4476038c94a64b32833f426c00163cdcec33794008e87059de14E6946821c84c934c60a567db6d7a164aE56615544ba90aa6758fd4907968d52577f320725f60f44cb97d964fe881c324Afe7c8a8965c568040a204b321aa3c8d0f146e787560a7c4bbb8aa36d16ac5da65b46ccbd90a8e32741a79e7e4ec953f

SHA 256 checksum:

f54e05a63de99de1ba62542e5cb495f6d80f98843e472e1ab9e5ac7ea173f42e

Total de downloads 822.358

Desta versão 1.935

Gemfile:
= Copy To Clipboard Copied

instalar:
=

Licenças:

N/A

Required Ruby Version: None

Links: