RubyGems Navigation menu

spree_sample 1.0.0.rc1

Required dependency for Spree

Versionen:

  1. 4.2.1 - March 05, 2021 (963 KB)
  2. 4.2.0 - February 25, 2021 (963 KB)
  3. 4.2.0.rc5 - February 04, 2021 (963 KB)
  4. 4.2.0.rc4 - January 20, 2021 (963 KB)
  5. 4.2.0.rc3 - January 18, 2021 (962 KB)
  6. 1.0.0.rc1 - December 23, 2011 (820 KB)
Zeige alle Versionen (274 total)

Runtime Abhängigkeiten (1):

  • spree_core = 1.0.0.rc1
  • Besitzer:

    Autoren:

    • Sean Schofield

    SHA 256-Prüfsumme:

    1f9f0f5fa753badc2699d2aa9ce30b1ee6f58146f2fbc97b34ea49a4ba935c4b

    Downloads insgesamt 1.204.793

    Für diese Version 1.516

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 1.8.7

    Required Rubygems Version: > 1.3.1

    Links: