RubyGems Navigation menu

spree_sample 1.0.0.rc2

Required dependency for Spree

Versionen:

  1. 4.2.0 - February 25, 2021 (963 KB)
  2. 4.2.0.rc5 - February 04, 2021 (963 KB)
  3. 4.2.0.rc4 - January 20, 2021 (963 KB)
  4. 4.2.0.rc3 - January 18, 2021 (962 KB)
  5. 4.2.0.rc2 - November 10, 2020 (962 KB)
  6. 1.0.0.rc2 - January 14, 2012 (820 KB)
Zeige alle Versionen (272 total)

Runtime Abhängigkeiten (1):

  • spree_core = 1.0.0.rc2
  • Besitzer:

    Autoren:

    • Sean Schofield

    SHA 256-Prüfsumme:

    804e8a0e6ad9daf032c35e0eef4bbc3ec43885ed6256826fe8d453c78390cdf8

    Downloads insgesamt 1.186.264

    Für diese Version 1.676

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 1.8.7

    Required Rubygems Version: > 1.3.1

    Links: