RubyGems Navigation menu

spree_sample 1.1.0.rc2

Required dependency for Spree

Versões:

  1. 4.2.4 - May 17, 2021 (963 KB)
  2. 4.2.3.1 - May 05, 2021 (963 KB)
  3. 4.2.3 - May 05, 2021 (963 KB)
  4. 4.2.2 - April 26, 2021 (963 KB)
  5. 4.2.1 - March 05, 2021 (963 KB)
  6. 1.1.0.rc2 - April 20, 2012 (819 KB)
Mostrar todas as versões (281)

Runtime Dependencies (1):

  • spree_core = 1.1.0.rc2
  • Donos:

    Autores:

    • Sean Schofield

    SHA 256 checksum:

    2832d4c3e6fa76ea289fb8ecb999db30e9c3f653c12dbb453981a05db752c050

    Total de downloads 1.222.082

    Desta versão 1.370

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 1.8.7

    Versão Requerida do RubyGems: > 1.3.1

    Links: