RubyGems Navigation menu

spree_sample 1.2.0.rc1

Required dependency for Spree

Versiones:

  1. 4.1.0.rc3 - February 14, 2020 (1000 KB)
  2. 4.1.0.rc2 - February 04, 2020 (1000 KB)
  3. 4.1.0.rc1 - January 31, 2020 (1000 KB)
  4. 4.0.3 - December 04, 2019 (1000 KB)
  5. 4.0.2 - November 21, 2019 (1000 KB)
  6. 1.2.0.rc1 - August 09, 2012 (1 MB)
Mostrar todas las versiones (244 total)

Propietarios:

Autores:

  • Sean Schofield

SHA 256 checksum:

a2caf21490a4a3be93d5d689338478c1b38a99d3b9f3c93dde1345de97e9e17a

Total de descargas 1.014.565

Para esta versión 1.294

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: