RubyGems Navigation menu

spree_sample 2.1.1

Required dependency for Spree

Versions:

  1. 4.2.1 - March 05, 2021 (963 KB)
  2. 4.2.0 - February 25, 2021 (963 KB)
  3. 4.2.0.rc5 - February 04, 2021 (963 KB)
  4. 4.2.0.rc4 - January 20, 2021 (963 KB)
  5. 4.2.0.rc3 - January 18, 2021 (962 KB)
  6. 2.1.1 - September 17, 2013 (960 KB)
Show all versions (274 total)

Runtime Dependencies (1):

  • spree_core = 2.1.1
  • Requirements:

    none

    Owners:

    Authors:

    • Sean Schofield

    SHA 256 checksum:

    526b1e90486cb86945ed510069b219acc21c5ac53e69538c702c33a098c50f24

    Total downloads 1,208,574

    For this version 4,008

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3

    Required Ruby Version: >= 1.9.3

    Links: