RubyGems Navigation menu

spree_sample 2.1.3

Required dependency for Spree

Versões:

  1. 4.2.3.1 - May 05, 2021 (963 KB)
  2. 4.2.3 - May 05, 2021 (963 KB)
  3. 4.2.2 - April 26, 2021 (963 KB)
  4. 4.2.1 - March 05, 2021 (963 KB)
  5. 4.2.0 - February 25, 2021 (963 KB)
  6. 2.1.3 - November 20, 2013 (960 KB)
Mostrar todas as versões (280)

Runtime Dependencies (1):

  • spree_core = 2.1.3
  • Requisitos:

    none

    Donos:

    Autores:

    • Sean Schofield

    SHA 256 checksum:

    903ffc13b1c9d60fbce3c24f998e7c68662db397fe4da676960ae9eeedb4f845

    Total de downloads 1.220.242

    Desta versão 6.737

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    BSD-3

    Versão Requerida do Ruby: >= 1.9.3

    Links: