RubyGems Navigation menu

spree_sample 2.3.12

Required dependency for Spree

Versions:

  1. 4.2.0.rc1 - October 15, 2020 (962 KB)
  2. 4.2.0.beta - September 07, 2020 (962 KB)
  3. 4.1.11 - October 14, 2020 (962 KB)
  4. 4.1.10 - September 23, 2020 (962 KB)
  5. 4.1.9 - August 28, 2020 (962 KB)
  6. 2.3.12 - July 28, 2015 (960 KB)
Show all versions (260 total)

Runtime Dependencies (1):

  • spree_core = 2.3.12
  • Requirements:

    none

    Owners:

    Authors:

    • Sean Schofield

    SHA 256 checksum:

    b013337865cba0ced049d620940e4dd4548046d80abd3edba45bec10069c0452

    Total downloads 1,133,766

    For this version 992

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3

    Required Ruby Version: >= 1.9.3

    Links: