RubyGems Navigation menu

spree_sample 3.3.0.rc2

Required dependency for Spree

Versionen:

  1. 4.2.0.rc4 - January 20, 2021 (963 KB)
  2. 4.2.0.rc3 - January 18, 2021 (962 KB)
  3. 4.2.0.rc2 - November 10, 2020 (962 KB)
  4. 4.2.0.rc1 - October 15, 2020 (962 KB)
  5. 4.2.0.beta - September 07, 2020 (962 KB)
  6. 3.3.0.rc2 - July 28, 2017 (961 KB)
Zeige alle Versionen (269 total)

Runtime Abhängigkeiten (1):

  • spree_core = 3.3.0.rc2
  • Anforderungen:

    none

    Besitzer:

    Autoren:

    • Sean Schofield

    SHA 256-Prüfsumme:

    cdebbbb5b1e70a5199cba2a31fed7c2e2296e2a9b39191be2a7c3665049f3403

    Downloads insgesamt 1.168.661

    Für diese Version 716

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    BSD-3-Clause

    Erforderliche Ruby-Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: