RubyGems Navigation menu

spree_sample 3.3.0.rc3

Required dependency for Spree

Versiones:

  1. 4.2.0 - February 25, 2021 (1000 KB)
  2. 4.2.0.rc5 - February 04, 2021 (1000 KB)
  3. 4.2.0.rc4 - January 20, 2021 (1000 KB)
  4. 4.2.0.rc3 - January 18, 2021 (1000 KB)
  5. 4.2.0.rc2 - November 10, 2020 (1000 KB)
  6. 3.3.0.rc3 - August 03, 2017 (1000 KB)
Mostrar todas las versiones (272 total)

dependencias de Runtime (1):

  • spree_core = 3.3.0.rc3
  • Requerimientos:

    none

    Propietarios:

    Autores:

    • Sean Schofield

    SHA 256 checksum:

    acb5c3bda6c17dc8758a4c73bd3723280a98868978774996751230920c202bf6

    Total de descargas 1.186.635

    Para esta versión 1.212

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    BSD-3-Clause

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: