RubyGems Navigation menu

spree_sample 3.3.6

Required dependency for Spree

Versões:

  1. 4.2.0 - February 25, 2021 (963 KB)
  2. 4.2.0.rc5 - February 04, 2021 (963 KB)
  3. 4.2.0.rc4 - January 20, 2021 (963 KB)
  4. 4.2.0.rc3 - January 18, 2021 (962 KB)
  5. 4.2.0.rc2 - November 10, 2020 (962 KB)
  6. 3.3.6 - June 12, 2018 (961 KB)
Mostrar todas as versões (271)

Runtime Dependencies (1):

  • spree_core = 3.3.6
  • Requisitos:

    none

    Donos:

    Autores:

    • Sean Schofield

    SHA 256 checksum:

    2ff36b6e908f10b1e93ca0847b6f9b35386d9c04aab8386d7a6869eff09904a2

    Total de downloads 1.183.383

    Desta versão 13.664

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    BSD-3-Clause

    Versão Requerida do Ruby: >= 0

    Links: