RubyGems Navigation menu

spree_sample 4.1.1

Required dependency for Spree

Versions:

  1. 4.1.6 - May 06, 2020 (962 KB)
  2. 4.1.5 - April 14, 2020 (962 KB)
  3. 4.1.4 - April 07, 2020 (962 KB)
  4. 4.1.3 - March 31, 2020 (962 KB)
  5. 4.1.2 - March 27, 2020 (962 KB)
  6. 4.1.1 - March 16, 2020 (962 KB)
Show all versions (251 total)

Runtime Dependencies (1):

  • spree_core = 4.1.1
  • Requirements:

    none

    Owners:

    Pushed by:

    Authors:

    • Sean Schofield

    SHA 256 checksum:

    d78a26a9b7d31b36895159ab59ec18d6f42ab62a490ac79af1ed116c719644e5

    Total downloads 1,066,588

    For this version 1,697

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3-Clause

    Required Ruby Version: >= 0

    Links: