RubyGems Navigation menu

spree_sample 4.2.0.beta

Required dependency for Spree

Versions:

  1. 4.2.0.rc5 - February 04, 2021 (963 KB)
  2. 4.2.0.rc4 - January 20, 2021 (963 KB)
  3. 4.2.0.rc3 - January 18, 2021 (962 KB)
  4. 4.2.0.rc2 - November 10, 2020 (962 KB)
  5. 4.2.0.rc1 - October 15, 2020 (962 KB)
  6. 4.2.0.beta - September 07, 2020 (962 KB)
Show all versions (270 total)

Runtime Dependencies (1):

  • spree_core = 4.2.0.beta
  • Requirements:

    none

    Owners:

    Pushed by:

    Authors:

    • Sean Schofield, Spark Solutions

    SHA 256 checksum:

    65fe78dba50db530e5554b6a4b7041b82d701d0359376455d52989cd11729295

    Total downloads 1,181,758

    For this version 391

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3-Clause

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: