RubyGems Navigation menu

spree_sample 4.2.1

Required dependency for Spree

版本列表:

  1. 4.2.5 - May 31, 2021 (963.0 KB)
  2. 4.2.4 - May 17, 2021 (962.5 KB)
  3. 4.2.3.1 - May 05, 2021 (962.5 KB)
  4. 4.2.3 - May 05, 2021 (962.5 KB)
  5. 4.2.2 - April 26, 2021 (962.5 KB)
  6. 4.2.1 - March 05, 2021 (962.5 KB)
显示所有 (284 个版本)

Runtime 依赖关系 (1):

  • spree_core = 4.2.1
  • 要求:

    none

    所有者:

    Pushed by:

    作者:

    • Sean Schofield, Spark Solutions

    SHA 256 checksum:

    896123fb74e736ba6c1862420bfd4a71b646a600e7c898aeb0e447f547f72fca

    下载总次数 1,235,216

    这个版本 5,424

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    BSD-3-Clause

    需要的 Ruby 版本: >= 0

    相关链接: