RubyGems Navigation menu

spree_sample 4.0.3

Required dependency for Spree

版本列表:

  1. 4.0.3 - December 04, 2019 (961.0 KB)
  2. 4.0.2 - November 21, 2019 (961.0 KB)
  3. 4.0.1 - October 29, 2019 (961.0 KB)
  4. 4.0.0 - October 09, 2019 (961.0 KB)
  5. 4.0.0.rc3 - September 27, 2019 (961.0 KB)
显示所有 (241 个版本)

要求:

none

所有者:

Pushed by:

作者:

  • Sean Schofield

SHA 256 checksum:

d2b3e1ee73b5f13ae55ff1d225ee667c4c020c14a96e8a9b0a966f4b00066122

下载总次数 1,001,953

这个版本 2,531

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3-Clause

需要的 Ruby 版本: >= 0

相关链接: