RubyGems Navigation menu

sprockets-plugin 0.3.0

Package assets into gems for non-Rails Sprockets 2.x applications.

Versões:

  1. 0.3.0 - May 16, 2015 (8 KB)
  2. 0.2.1 - April 20, 2012 (7 KB)
  3. 0.2.0 - January 05, 2012 (7 KB)
  4. 0.1.2 - January 04, 2012 (7 KB)
  5. 0.1.1 - January 03, 2012 (7 KB)
Mostrar todas as versões (6)

Runtime Dependencies (1):

  • sprockets < 4.0, >= 2.0.0
  • Development Dependencies (3):

  • appraisal ~> 0.4.0
  • rspec ~> 2.6.0
  • test-construct ~> 1.2.0
  • Donos:

    Autores:

    • Pete Browne

    SHA 256 checksum:

    72e866b12b856a6326f549a190f331dbf5309d8a9f2c0d608da25cea1502f763

    Total de downloads 21.562

    Desta versão 8.702

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Links: