RubyGems Navigation menu

sqlite3-foreigner 0.1.1

Foreigner like FK migration for SQLite3

Versiones:

  1. 0.1.2 - September 12, 2014 (6 KB)
  2. 0.1.1 - September 12, 2014 (6 KB)
  3. 0.1.0 - September 02, 2014 (6 KB)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Kazuhiro Sera

SHA 256 checksum:

50c8cea0d2fea58ae6cb0fb73b86265baf015d9ab8a97eb1a09c16db06016b30

Total de descargas 4.419

Para esta versión 1.144

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.2

Versión de Rubygems requerida: >= 1.3.5

Enlace: