RubyGems Navigation menu

squirm_rails 0.0.2

"Squirm facilitates using Postgres stored procedures with Active Record."

版本列表:

  1. 0.0.2 - December 27, 2011 (6.5 KB)
  2. 0.0.1 - December 27, 2011 (6.5 KB)

Runtime 依赖关系 (3):

Development 依赖关系 (1):

所有者:

作者:

  • Norman Clarke

SHA 256 checksum:

fc6127edcbb5c88fdd0f6b813a7366d3879ba79506f5dacfa1ba686e0afe4fc7

下载总次数 64,947

这个版本 62,777

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 1.9

相关链接: