RubyGems Navigation menu

stanfordparser 1.2.0

This module is a Ruby wrapper for the Stanford Natural Language Parser.

版本列表:

  1. 2.2.0 - October 10, 2008 [?] (14.0 KB)
  2. 2.1.0 - June 23, 2008 [?] (14.0 KB)
  3. 2.0.0 - June 13, 2008 [?] (13.5 KB)
  4. 1.2.0 - December 18, 2007 [?] (8.5 KB)
  5. 1.1.0 - November 05, 2007 [?] (8.0 KB)
显示所有 (6 个版本)

所有者:

作者:

  • W.P. McNeill

SHA 256 checksum:

ad0c31247c9a2eafaec45ec8cc7ccdc25e8751b189f5f14ad70c54b49a6ab301

下载总次数 19,626

这个版本 2,880

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: > 0.0.0

相关链接: