RubyGems Navigation menu

storext-override 1.1.1

Mimic and be able to override another Storext model

版本列表:

  1. 1.1.1 - September 21, 2017 (6.5 KB)
  2. 1.1.0 - March 07, 2017 (6.5 KB)
  3. 1.0.0 - December 21, 2016 (6.5 KB)
  4. 0.4.0 - February 10, 2016 (6.5 KB)
  5. 0.2.0 - August 26, 2015 (6.5 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (2):

  • rails >= 0
  • storext >= 2.2.2
  • Development 依赖关系 (2):

    所有者:

    作者:

    • G5, Ramon Tayag, JP Moral

    SHA 256 checksum:

    9c7ad76e28c5d1611caa9b9ffd7bd9d1a69809d8879c9b50f7b898127f3fd570

    下载总次数 14,167

    这个版本 3,538

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: