RubyGems Navigation menu

stormforge 0.8.1

stormforge-ruby is ruby the client library for the StormForger load test service

Versies:

  1. 0.8.1 - April 03, 2014 (24 KB)
  2. 0.8.0 - March 26, 2014 (24 KB)
  3. 0.7.0 - March 14, 2014 (24 KB)
  4. 0.6.0 - February 07, 2014 (24 KB)

Runtime afhankelijkheden (6):

Development afhankelijkheden (12):

Eigenaren:

Authors:

  • Sebastian Cohnen

SHA 256 checksum:

57b26895ed5f7e6f8daacf20e377a9519181a0e1de1635b530013190241ce578

Total downloads 6.748

Voor deze versie 2.273

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenties:

N/A

Required Ruby Version: >= 1.9.3

Links: