RubyGems Navigation menu

strelka-fancyerrors 0.0.1.pre.12

Strelka-FancyErrors is a Strelka plugin for rendering a bunch of useful information on error responses suitable for developers.

Versions:

  1. 0.0.3 - March 01, 2013 (13.5 KB)
  2. 0.0.2 - January 04, 2013 (12 KB)
  3. 0.0.1 - October 18, 2012 (12 KB)
  4. 0.0.1.pre.15 - August 10, 2012 (12 KB)
  5. 0.0.1.pre.14 - June 04, 2012 (12.5 KB)
  6. 0.0.1.pre.12 - May 11, 2012 (12 KB)
Show all versions (7 total)

Authors:

  • Michael Granger

Owners:

10ffad34687d0045466c257cb92ff2b304cdb622ce0aac272b61f23f373e2abf

SHA 256 checksum:

e0d543cab464c2229362357649bdefc4289704821a4387e1c6baf90540c8fe65

Total downloads 7,587

For this version 719

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: