RubyGems Navigation menu

sublimetheme 1.0.1

A Ruby package that allows you to easily create a Sublime text Color Scheme with as little as six lines of code

版本列表:

  1. 1.0.1 - September 17, 2015 (703.0 KB)
  2. 1.0.0 - August 20, 2015 (703.0 KB)

Development 依赖关系 (3):

作者:

  • Taiwo Kareem

所有者:

8c959e6ff4a1b49733025dfa53bafcb6

SHA 256 checksum:

df94ebf015f09a0823f9fc0d3a78c02706df85c306d3628b2624fa92f5506130

下载总次数 1,854

这个版本 1,124

Gemfile:
= Copy to clipboard Copied!

安装:
=

License:

MIT

Required Ruby Version: >= 0

相关链接: