RubyGems Navigation menu

sunspot_neo4j 1.0.0

A Sunspot wrapper for Neo4j that is like sunspot_rails.

版本列表:

  1. 1.0.0 - April 22, 2015 (22.0 KB)

Runtime 依赖关系 (3):

  • neo4j ~> 4.1.1
  • sunspot >= 1.1.0
  • sunspot_rails >= 1.1.0
  • Development 依赖关系 (9):

    所有者:

    作者:

    • Andy Schrage

    SHA 256 checksum:

    2be527177175841a69a612bb6e970ed5f90c3196be00c9135233823aa38efb5a

    下载总次数 1,783

    这个版本 1,783

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: