RubyGems Navigation menu

switchery-rails 0.8.1.1

This gem provides Switchery driver for your Rails application

版本列表:

  1. 0.8.1.1 - August 16, 2016 (20.5 KB)
  2. 0.8.1 - June 26, 2015 (20.0 KB)
  3. 0.8.0 - April 30, 2015 (20.0 KB)
  4. 0.1.0 - January 18, 2015 (17.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

作者:

  • Guillaume Hain

所有者:

SHA 256 checksum:

4a1c0db5d55d42c7a7dfa6512a150ab55601b2de72dc77f7ae6c346d504b737b

下载总次数 158,575

这个版本 101,088

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: