RubyGems Navigation menu

taskmapper-fogbugz 0.5.0

Allows taskmapper to interact with Fogbugz.

Versions:

  1. 0.5.1 - April 16, 2013 (11.5 KB)
  2. 0.5.0 - April 16, 2013 (11.5 KB)
  3. 0.4.0 - May 11, 2012 (11.5 KB)

Runtime Dependencies (3):

rake ~> 0.9
ruby-fogbugz ~> 0.1
taskmapper ~> 0.7

Development Dependencies (4):

fakeweb ~> 1.3
rcov ~> 1.0
rspec ~> 2.0
vcr ~> 1.11

Owners:

Authors:

  • Rafael George

SHA 256 checksum:

f432af3f4681f08b4cfce7f2100dd0d165580065c29a6a1912ca4643e74c662c

Total downloads 8,738

For this version 2,426

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: