RubyGems Navigation menu

ted_api 0.1

A wrapper for the TED Talks API.

Versões:

  1. 0.1 - September 10, 2012 (79 KB)

Runtime Dependencies (5):

Development Dependencies (6):

Donos:

Autores:

  • John Barton

SHA 256 checksum:

06de9741677f723cc29e07e8feda3ed54fe43c8dff8150194230ee4716667a57

Total de downloads 2.452

Desta versão 2.452

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: