RubyGems Navigation menu

test_rail-api 0.4.1

Ruby Client for v2 TestRail API

版本列表:

  1. 0.4.1 - April 19, 2017 (10.0 KB)
  2. 0.4.0 - October 09, 2015 (9.5 KB)

Runtime 依赖关系 (2):

  • json ~> 1.0
  • virtus ~> 1.0
  • Development 依赖关系 (2):

  • faker ~> 1.0
  • rspec ~> 2.14
  • 所有者:

    作者:

    • BBC, David Buckhurst

    SHA 256 checksum:

    b9d55b10938d05d32de2f41afa0039f6476f3ec3c6fdae6001c0064b65e593e6

    下载总次数 270,249

    这个版本 267,859

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: