RubyGems Navigation menu

thefox-ext 1.4.1

Extended and useful helper classes for Ruby.

Versões:

  1. 1.5.1 - April 03, 2017 (9 KB)
  2. 1.5.0 - March 12, 2017 (9 KB)
  3. 1.4.1 - February 13, 2016 (9,5 KB)
  4. 1.4.0 - February 13, 2016 (9,5 KB)
  5. 1.3.0 - February 07, 2016 (8 KB)
Mostrar todas as versões (12)

Development Dependencies (1):

  • minitest ~> 5.8
  • Donos:

    Autores:

    • Christian Mayer

    SHA 256 checksum:

    e9824a3e405ed81e1956a0af5f22130f2542ffd14c814b19d2e050b91fa7acf4

    Total de downloads 10.999

    Desta versão 1.460

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    GPL-3.0

    Versão Requerida do Ruby: >= 2.1.0

    Links: