RubyGems Navigation menu

thefox-wallet 0.8.0

这个 Gem 版本已经 yanked(废弃了),他无法提供下载,也无法被其他的 Gem 依赖。

版本列表:

  1. 0.20.1 - December 25, 2018 (22.5 KB)
  2. 0.19.4 - August 31, 2018 (22.5 KB)
  3. 0.19.3 - August 31, 2018 (22.5 KB)
  4. 0.19.2 - August 31, 2018 (22.5 KB)
  5. 0.19.1 - August 31, 2018 (22.5 KB)
  6. 0.8.0 - December 07, 2015 (16.5 KB) 已废弃
显示所有 (25 个版本)

所有者:

Yanked by:

作者:

  • Christian Mayer

SHA 256 checksum:

cb99d7f1d7eb5c2a0954b9b4f426d34b40a36df1c67d2aebdbbef1c1be9e3b1c

下载总次数 25,047

这个版本 7

许可:

GPL-3.0

需要的 Ruby 版本: >= 2.2.0

需要的 RubyGems 版本:

相关链接: