RubyGems Navigation menu

themes_on_rails 0.2.1

Adds multi themes support to your Rails 3/4 application

Versions:

  1. 0.4.0 - April 06, 2016 (176 KB)
  2. 0.3.1 - January 07, 2016 (159 KB)
  3. 0.3.0 - November 10, 2014 (131 KB)
  4. 0.2.2 - August 30, 2014 (47 KB)
  5. 0.2.1 - May 14, 2014 (45 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • rails >= 3.2
  • Development Dependencies (1):

  • ammeter ~> 0.2.9
  • Owners:

    Authors:

    • Chamnap Chhorn

    SHA 256 checksum:

    c5ef30e3669771455cf7dcbfa340c0b07b650d41936c5bf7e2292fbc701a8d91

    Total downloads 106,984

    For this version 2,963

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Required Rubygems Version: >= 1.8.11

    Links: