RubyGems Navigation menu

themes_on_rails 0.3.1

Adds multi themes support to your Rails 3/4 application

Versions:

  1. 0.4.0 - April 06, 2016 (176 KB)
  2. 0.3.1 - January 07, 2016 (159 KB)
  3. 0.3.0 - November 10, 2014 (131 KB)
  4. 0.2.2 - August 30, 2014 (47 KB)
  5. 0.2.1 - May 14, 2014 (45 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • rails >= 3.2
  • Development Dependencies (2):

  • ammeter ~> 1.1.2
  • bundler ~> 1.11
  • Owners:

    Authors:

    • Chamnap Chhorn

    SHA 256 checksum:

    f631c63164f31c7dac850bc4d3a2b00ef97de4d00195ccae28b01dc0020418f0

    Total downloads 107,004

    For this version 5,956

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Required Rubygems Version: >= 1.8.11

    Links: