RubyGems Navigation menu

thredded-bbcode 0.1.0

Adds basic BBCode support to Thredded via the bbcoder gem.

Versions:

  1. 1.0.0 - June 08, 2018 (6.5 KB)
  2. 0.1.0 - November 13, 2016 (6.5 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • rspec ~> 3.5
  • rubocop ~> 0.45
  • simplecov >= 0
  • thredded >= 0.8.0
  • Owners:

    Authors:

    • Gleb Mazovetskiy

    SHA 256 checksum:

    e79cd9c0f8276ab5c4688b54a87cf795660ff0fa35a655f65490ad7cdec05b30

    Total downloads 1,798

    For this version 973

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.3

    Links: