RubyGems Navigation menu

thredded-bbcode 1.0.0

Adds basic BBCode support to Thredded via the bbcoder gem.

Versions:

  1. 1.0.0 - June 08, 2018 (6.5 KB)
  2. 0.1.0 - November 13, 2016 (6.5 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • rspec ~> 3.5
  • rubocop ~> 0.57
  • simplecov >= 0
  • thredded >= 0.15.0
  • Owners:

    Authors:

    • Gleb Mazovetskiy

    SHA 256 checksum:

    6eed11e5027e524d20dfe1ff417668889886a5592601cf5e8a3b43341d6e6574

    Total downloads 1,798

    For this version 825

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.3

    Links: