RubyGems Navigation menu

Reverse dependencies for thumbalizr-rails Latest version of the following gems require thumbalizr-rails

Total downloads 764

For this version 764

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: