RubyGems Navigation menu

ticketmaster-fogbugz 0.2.4

Allows ticketmaster to interact with Fogbugz.

Versions:

  1. 0.3.0 - April 24, 2012 (12 KB)
  2. 0.2.4 - March 21, 2012 (12 KB)
  3. 0.2.3 - November 08, 2011 (9 KB)
  4. 0.1.3 - June 29, 2011 (9 KB)
  5. 0.1.2 - June 20, 2011 (9 KB)
Show all versions (7 total)

Runtime Dependencies (2):

Development Dependencies (6):

  • fakeweb ~> 1.3
  • jeweler ~> 1.5
  • rcov ~> 1.0
  • rspec ~> 2.0
  • simplecov ~> 0.5
  • vcr ~> 1.11
  • Owners:

    Authors:

    • Rafael George

    SHA 256 checksum:

    c31d2626f24fe5a02df8ed18a232c79c5222153fe38f665099fc52307baff25a

    Total downloads 14,026

    For this version 1,835

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: