RubyGems Navigation menu

ticketmaster-kanbanpad 0.6.0

Allows ticketmaster to interact with kanbanpad.

Versiones:

  1. 0.6.0 - May 01, 2012 (10 KB)
  2. 0.5.1 - March 21, 2012 (10 KB)
  3. 0.5.0 - March 06, 2012 (10 KB)
  4. 0.4.4 - December 26, 2011 (10 KB)
  5. 0.4.3 - June 06, 2011 (10 KB)
Mostrar todas las versiones (20 total)

dependencias de Runtime (1):

dependencias de Development (6):

  • bundler ~> 1.1
  • jeweler ~> 1.6
  • rcov ~> 1.0
  • rspec ~> 2.8
  • rspec >= 1.2.9
  • simplecov ~> 0.5
  • Propietarios:

    Autores:

    • HybridGroup

    SHA 256 checksum:

    e7e17d8b1423d57630ae962b50404f6ab0dcbaed69b9f7bc33014829570d121b

    Total de descargas 40.228

    Para esta versión 2.614

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: