RubyGems Navigation menu

ticketmaster-kanbanpad 0.6.0

Allows ticketmaster to interact with kanbanpad.

版本列表:

  1. 0.6.0 - May 01, 2012 (14.5 KB)
  2. 0.5.1 - March 21, 2012 (13.5 KB)
  3. 0.5.0 - March 06, 2012 (13.5 KB)
  4. 0.4.4 - December 26, 2011 (12.5 KB)
  5. 0.4.3 - June 06, 2011 (11.0 KB)
显示所有 (20 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (6):

  • bundler ~> 1.1
  • jeweler ~> 1.6
  • rcov ~> 1.0
  • rspec ~> 2.8
  • rspec >= 1.2.9
  • simplecov ~> 0.5
  • 所有者:

    作者:

    • HybridGroup

    SHA 256 checksum:

    e7e17d8b1423d57630ae962b50404f6ab0dcbaed69b9f7bc33014829570d121b

    下载总次数 40,228

    这个版本 2,614

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: