RubyGems Navigation menu

tinymce-rails-langs 4.20190124

Additional language packs for tinymce-rails.

Versions:

  1. 5.20200505 - May 06, 2020 (202 ko)
  2. 4.20190124 - May 06, 2020 (203 ko)
  3. 4.20180103 - January 03, 2018 (193 ko)
  4. 4.20160310 - March 10, 2016 (165 ko)
  5. 4.20140129 - January 29, 2014 (122 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

  • tinymce-rails ~> 4.1, >= 4.1.10
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Sam Pohlenz

    Total de contrôle SHA 256:

    dc6c551d0020e8d1254642f158d979b71f461e79fd4819b031c314081a81a2d1

    Total de téléchargements 417 406

    Pour cette version 8 503

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: