RubyGems Navigation menu

tinymce-rails-langs 4.20190124

Additional language packs for tinymce-rails.

版本列表:

  1. 5.20200505 - May 06, 2020 (202.0 KB)
  2. 4.20190124 - May 06, 2020 (202.5 KB)
  3. 4.20180103 - January 03, 2018 (193.0 KB)
  4. 4.20160310 - March 10, 2016 (164.5 KB)
  5. 4.20140129 - January 29, 2014 (122.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (1):

  • tinymce-rails ~> 4.1, >= 4.1.10
  • 所有者:

    Pushed by:

    作者:

    • Sam Pohlenz

    SHA 256 checksum:

    dc6c551d0020e8d1254642f158d979b71f461e79fd4819b031c314081a81a2d1

    下载总次数 420,726

    这个版本 8,920

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: