RubyGems Navigation menu

toastr_rails 2.1.0.2

Add toastr js library and use replace ugly bootstrap flash messages

Versions:

  1. 2.1.3 - December 02, 2016 (13 KB)
  2. 2.1.1 - May 08, 2015 (12.5 KB)
  3. 2.1.0.2 - January 28, 2015 (12.5 KB)
  4. 2.1.0.1 - January 16, 2015 (12.5 KB)
  5. 2.1.0 - January 16, 2015 (12.5 KB)

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • Stjepan Hadjic

    SHA 256 checksum:

    e07f6067bfd6099481e542851ceecdbbd7b9867cb003a137670802bf943c3ece

    Total downloads 134,806

    For this version 1,156

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: