RubyGems Navigation menu

Dépendances inversées pour torquebox-scheduling Latest version of the following gems require torquebox-scheduling

Total de téléchargements 55 680

Pour cette version 48 208

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 1.9.3

Required Rubygems Version: > 1.3.1

Liens: