RubyGems Navigation menu

torquebox-scheduling 的反向依赖 Latest version of the following gems require torquebox-scheduling

下载总次数 55,725

这个版本 48,219

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 1.9.3

需要的 RubyGems 版本: > 1.3.1

相关链接: