RubyGems Navigation menu

torquebox 4.0.0.alpha1-java

TorqueBox Next Generation

版本列表:

  1. 4.0.0.beta3 - June 17, 2016 java (13.0 KB)
  2. 4.0.0.beta2 - September 03, 2015 java (12.5 KB)
  3. 4.0.0.beta1 - June 10, 2015 java (12.5 KB)
  4. 4.0.0.alpha1 - December 04, 2014 java (11.5 KB)
  5. 3.2.0 - September 16, 2016 (10.5 KB)
显示所有 (34 个版本)

Runtime 依赖关系 (3):

  • torquebox-core = 4.0.0.alpha1
  • torquebox-scheduling = 4.0.0.alpha1
  • torquebox-web = 4.0.0.alpha1
  • Development 依赖关系 (13):

  • activesupport ~> 4.1
  • builder ~> 3.2.2
  • edn = 1.0.3
  • jbundler ~> 0.5.4
  • kramdown ~> 1.4.1
  • poltergeist ~> 1.5.1
  • rake >= 0
  • rake-compiler >= 0
  • rspec ~> 2.99.0
  • rubocop ~> 0.25.0
  • torquespec ~> 0.6
  • yard ~> 0.8.7.4
  • yard-doctest ~> 0.1.2
  • 所有者:

    作者:

    • The TorqueBox Team

    SHA 256 checksum:

    b4b9d0f0149c1f7fa59b46cbbba6c48ed6f0c4414bc478b3cfc4646ed9e8350b

    下载总次数 275,052

    这个版本 2,477

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 1.9.3

    需要的 RubyGems 版本: > 1.3.1

    相关链接: