RubyGems Navigation menu

transactional_capybara 0.1.0.pre.1

Support for DB transactions with Capybara

Versions:

  1. 0.2.0 - March 27, 2017 (345 KB)
  2. 0.1.0 - September 09, 2016 (345 KB)
  3. 0.1.0.pre.3 - August 27, 2015 (10 KB)
  4. 0.1.0.pre.2 - August 25, 2015 (6.5 KB)
  5. 0.1.0.pre.1 - August 25, 2015 (6.5 KB)
Show all versions (6 total)

Owners:

Authors:

  • Ian Young

SHA 256 checksum:

f6797dfb51f861a845fd54f5549b1514d6725741408f9061a5ec1757f08a861a

Total downloads 155,040

For this version 936

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: