RubyGems Navigation menu

transcriptic_kit 0.1.0

TranscripticKit is a Transcriptic API client for Ruby

Versions:

  1. 0.2.0 - September 22, 2016 (12.5 KB)
  2. 0.1.0 - September 22, 2016 (10.5 KB)

Owners:

Authors:

  • Ben Miles

SHA 256 checksum:

e5e7c32db4a95a8cc539eb0c8ee22d2b4d9a42dde41303e3c3beb45369951587

Total downloads 1,429

For this version 505

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: