RubyGems Navigation menu

transifex-ruby 0.0.5

Ruby client library for Transifex API

Versiones:

  1. 0.0.5 - December 23, 2016 (10 KB)
  2. 0.0.4 - February 27, 2015 (10 KB)

dependencias de Runtime (3):

  • faraday >= 0.8.0
  • faraday_middleware ~> 0.9.0
  • hashie >= 1.2.0
  • dependencias de Development (6):

    Propietarios:

    Autores:

    • Toru Maesaka, Jason Barnabe

    SHA 256 checksum:

    e0ebcdf7c98e3b374e63525880cbeb8446d2a5449d260cedff4290fec5bd5c7b

    Total de descargas 2.469

    Para esta versión 1.053

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: